seo

Video Tutorial SEO (2020)

Se desideri stare in alto su Google questo tutorial SEO è per te. Per avere successo con l’ottimizzazione dei motori di ricerca devi stare al passo e usare strategie SEO avanzate. Ed è esattamente come è strutturato questo tutorial SEO che ti mostro in basso. Velocita’ del sito Innanzitutto, imparerai

Leggi Tutto »
grafico_legenda_dinamica_studioseo

Etichette dinamiche in Excel: la guida definitiva

Etichette dinamiche in Excel: la guida definitiva Condividi su facebook Condividi su twitter Condividi su linkedin Condividi su email Condividi su whatsapp Le etichette dinamiche sono diverse da quelle predefinite dei grafici Excel. Quando ci sono più serie nel grafico le etichette predefinite sono scomode da impostare e richiedono tempo

Leggi Tutto »
scorporare iva

Formula Excel per scorporare iva

Cosa significa scorporare l’IVA? Scorporare l’IVA significa togliere dal prezzo realmente pagato per un prodotto o servizio l’ammontare dell’Imposta sul Valore Aggiunto. In questo modo ottieni due valori separati: la base imponibile ossia il prezzo netto  l’IVA , nell’esempio ho utilizzato quella più diffusa attualmente cioè il 22% Qual è quindi

Leggi Tutto »
duplicati

Formula Excel per trovare duplicati

Come trovare valori duplicati in excel? Parto dall’ipotesi che l’intervallo di celle con i valori duplicati da controllare sia da A2 ad A60 La formula excel per trovare valori duplicati è la seguente: =CONTA.SE($A$2:$A$60;A2)  Nella prima parte c’è l’intervallo delle celle su cui cercare e nella seconda la cella contenente

Leggi Tutto »
dollari excel

Utilizzo dei Dollari in Excel

Dollari $? No, non sto parlando dei biglietti americani 😆 … ma del carattere $ in Excel! Ebbene la loro utilità fondamentale si ottiene quando si vuole applicare una stessa formula a più celle vicine… o adiacenti per i più tecnici. Mi spiego: supponi di avere un elenco di valori

Leggi Tutto »
importa numero

Importare file testo in Excel

Importare un file di testo in Excel In questo tutorial ti spiego come importare in Excel un file di testo, tipicamente con estensione .txt ma potrebbe essere anche .csv o altri. Come si fa a cambiare la virgola con il punto? Continua a leggere e te lo spiego … Spesso

Leggi Tutto »
studioseo_testoinnumero

Trasforma un testo in numero

Come trasformare un testo in un numero Molto spesso Excel legge un numero come testo e non permette di fare nessuna operazione. Magari il dato proviene da un’altra fonte o file, la domanda è: come faccio a convertire un testo in un numero? Come posso fare in modo che sia

Leggi Tutto »
Grafici

Sistemare le etichette dei grafici

Un grafico base Ecco come si presenta un grafico con più trend: Iniziamo a metterci le label (etichette) per visualizzare i valori. Clicca col tasto destro del mouse su una delle linee del grafico e seleziona Add Data Labels (Aggiungi Etichette). Ripeti anche per l’altro trend: Il risultato e’ piu’

Leggi Tutto »
Iscrizione

Opportunità per te!

Vuoi ricevere contenuti utili e soluzioni digitali?