stop wasting time

Importare in automatico dati in Excel (Video)

Importare in automatico dati in un foglio Excel (con Video) Come e’ possibile rendere automatico il caricamento dei dati in un foglio Excel? Il metodo che ti presento è molto utile da conoscere e applicare. Fa parte di uno dei miei modelli di Excel e ti permette di abbattere il

Leggi Tutto »
duplicati

Trovare duplicati in Excel (VBA scaricabile)

Download Macro Excel VBA “Trova Duplicati” Il file Excel che stai per scaricare contiene la macro VBA che permette di trovare i valori duplicati (max 5) all’interno di una selezione di celle e di copiarli in un altra posizione dello stesso foglio. Selezionando un’area del foglio di lavoro dove sono

Leggi Tutto »
digitale cosa significa

La digitalizzazione dei processi: cosa significa davvero

La digitalizzazione dei processi Digitalizzazione è una parola che sentiamo molto. Ma cosa significa rendere “digitale” un’azienda? Spesso si pensa immediatamente alla tecnologia ma il digitale è qualcosa di più di un semplice codice binario fatto di 0 e 1. Non si limita ai nostri smartphone, ai computer e ai

Leggi Tutto »
agile

La mentalita’ Agile riassunta

La mentalità Agile riassunta I lavori della fabbrica o in catena di montaggio, prevedono attività quotidiane con scarsissime variazioni. Il lavoratore può ripetere gli stessi passaggi più e più volte senza quasi nessuna differenza nel risultato ottenuto. La maggior parte delle persone ha lavorato in questo tipo di ambiente fino

Leggi Tutto »
grafico_legenda_dinamica_studioseo

Etichette dinamiche in Excel: la guida definitiva

Etichette dinamiche in Excel: la guida definitiva Condividi su facebook Condividi su twitter Condividi su linkedin Condividi su email Condividi su whatsapp Le etichette dinamiche sono diverse da quelle predefinite dei grafici Excel. Quando ci sono più serie nel grafico le etichette predefinite sono scomode da impostare e richiedono tempo

Leggi Tutto »
duplicati

Formula Excel per trovare duplicati

Come trovare valori duplicati in excel? Parto dall’ipotesi che l’intervallo di celle con i valori duplicati da controllare sia da A2 ad A60 La formula excel per trovare valori duplicati è la seguente: =CONTA.SE($A$2:$A$60;A2)  Nella prima parte c’è l’intervallo delle celle su cui cercare e nella seconda la cella contenente

Leggi Tutto »
dollari excel

Utilizzo dei Dollari in Excel

Dollari $? No, non sto parlando dei biglietti americani 😆 … ma del carattere $ in Excel! Ebbene la loro utilità fondamentale si ottiene quando si vuole applicare una stessa formula a più celle vicine… o adiacenti per i più tecnici. Mi spiego: supponi di avere un elenco di valori

Leggi Tutto »