formule excel

formula excel per trovare doppioni

Pubblicato il
studioseo doppioni

La formula excel per trovare doppioni è la seguente: =CONTA.SE($A$2:$A$60;A2) 

Nella prima parte c’è l’intervallo delle celle su cui cercare e nella seconda la cella contenente il valore da cercare.

Inserisci la formula in una cella a fianco ad ogni riga ma ricordati di usare i Dollari per l’intervallo (vai qui per sapere perché).

Fammi sapere se ha funzionato con un commento!

Lascia un commento

Il tuo indirizzo email non sarà pubblicato. I campi obbligatori sono contrassegnati *